НПО Тепловизор. Теплосчетчики и расходомеры К вершинам эволюции теплосчетчика
     
Расширенный
Регистрация | Пароль?  
О компании Продукция Форум Вакансии
Пользователь    Пароль  
Главное меню
НовостиПродукцияФайлы/ДокументыСтатьиФорумОпросыФотогалереяО компанииРекламодателям
Потребители о нас
"Введенная, при Вашем непосредственном участии как генподрядчика, в эксплуатацию автоматизированная система коммерческого учета тепловой энергии и сетевой воды (АСКУТ-СВ) на ТЭЦ-26 (состоящая из 39 узлов учета, выполненных на базе теплосчетчиков ВИС.Т производства ЗАО «Тепловизор Пром», установленных на магистральных направлениях диаметром от 1200 - 1500мм, подпиточных, химводоподготовки и собственных нуждах ТЭЦ диаметрами от 50 - 600мм)позволяет в режиме реального времени осуществлять коммерческий учет отпущенной тепловой энергии как по отдельным магистральным направлениям так и по станции в целом. Принимать оперативные решения по отпуску тепла, сетевой воды потребителям и в итоге обеспечивать достоверный контроль теплоэффективности ТЭЦ-26."

В.Н.Дегтерев, Заместитель директора по капитальному строительству Теплоэлектроцентраль-26 ОАО «Мосэнерго»
Наши партнёры
Свернуть/Развернуть ТЕПЛОСЧЕТЧИКИ • ВОДОСЧЕТЧИКИ • РАСХОДОМЕРЫ • ВИС.Т Свернуть/Развернуть
/  Архив форума
   /  Программное обеспечение
/  показания температуры в архивисте

Форум : Программное обеспечение

Название : показания температуры в архивисте

© NegaSoft co., 2005
http://www.teplovizor.ru

URL этой темы
http://www.teplovizor.ru/forum/viewtopic.php?topic_id=422&forum=2


 energootdelkip :

6.7.15 14:59
 Здравствуйте, подскажите пожалуйста есть у вас какие-нибудь предположения с чем может быть связано то что в "Архивисте" идут нулевые показания по температуре?
Первоначально была догадка что что-то случилось с температурным датчиком, но для проверки попробовали опросить другой программой "ВКТ Easy 2" показания которой отличались от показаний в Архивисте, там была нормальная температура как и должна быть, а в Архивисте почему-то нули.
Началось это после того как подключили горячую воду которой не было 10 дней, причем в день подключения показания по температуре были нормальными, и совпадают с данными из протокала ВКТ Easy

 xBocT :

9.7.15 17:10
 Это связано с тем что в данном случае Архивист принимает решение (основываясь на настройках прибора) отображать не средние, а средневзвешенные температуры, что приводит к нулевым показаниям температуры при нулевом расходе.