НПО Тепловизор. Теплосчетчики и расходомеры К вершинам эволюции теплосчетчика
     
Расширенный
Регистрация | Пароль?  
О компании Продукция Форум Вакансии
Пользователь    Пароль  
Главное меню
НовостиПродукцияФайлы/ДокументыСтатьиФорумОпросыФотогалереяО компанииРекламодателям
Потребители о нас
"За время эксплуатации была подтверждена правильность выбора поставщика измерительной техники. Приборы ВИС.Т обладают высокой эксплуатационной надежностью, удобством и простотой в эксплуатации, что позволило сократить затраты на приобретение ремонтного ЗИП и проведение ремонтно-профилактических работ. Но самое главное - применение теплосчетчиков и расходомеров ВИС.Т существенно повысило общий уровень работы системы защиты.
Также необходимо отметить внимательное отношение персонала компании ЗАО НПО «Тепловизор» к запросам и пожеланиям эксплуатационных служб."


В.Н.Савкин, Главный Инженер Предприятия №7 (Марьино, Печатники) Филиала №5 «Юго-Восточный» ОАО «МОЭК»
Наши партнёры
Свернуть/Развернуть ТЕПЛОСЧЕТЧИКИ • ВОДОСЧЕТЧИКИ • РАСХОДОМЕРЫ • ВИС.Т Свернуть/Развернуть
/  Список форумов
   /  Оборудование производства НПО "Тепловизор"
/  Проблема с подключением Fargo Maestro 100
«  Предыдущая тема    Следующая тема  »
Тема:  Проблема с подключением Fargo Maestro 100    

al_ed Проблема с подключением Fargo Maestro 100

Новенький


Граждане подскажитне плз.

Такие непонятности с Fargo Maestro 100.

Пришли три модема. Шнуров Db15-Db9 в комплекте нет.

Никак не могу достучаться до модема при первоначальной настройке.

Пробовались различные варианты...

- DB 9 Db15
2 6
3 2
5 9

в терминале тишина,

- шнур по полной распайке

- DB 9 Db15
1 1
2 6
3 2
4 8
5 9
6 7
7 12
8 11
9 13

в терминале при удержании любой клавиши - идет повтор символа,
но он почему - то меняется по непонятному принципу.
команды не воспринимает никак.
настройки 9600,8,N,1 hard flow on

Пробовал hyper, Putty, shellguard, mt9

Должен ли модем отвечать на АТ команды, если не поставлена Sim ?

Может есть к-либо ньюансы при превом включении модема ?
Сижу безрезультатно 2 ой день...

С ув. Алексей.
» 3.12.12 10:43 Профайл

CH Re: Проблема с подключением Fargo Maestro 100

Администратор


- Шнур сделан правильно (по крайней мере три основные линии).
- Симка для настройки не обязательна.
- Скорость интерфейса модема по умолчанию 115200 - пробовали?

--
Виктор В. Жданов
NegaSoft Co. FAE
НПО "Тепловизор", Главный инженер-программист
» 3.12.12 12:16 Профайл Посетить веб-сайт

al_ed Re: Проблема с подключением Fargo Maestro 100

Новенький


Цитата:

CH пишет:
- Шнур сделан правильно (по крайней мере три основные линии).
- Симка для настройки не обязательна.
- Скорость интерфейса модема по умолчанию 115200 - пробовали?



Вот блин. завелось !

Я делал по eng мануалу. Там везде указано 9600.

Смортрю рус. там реально п.6.3 траблов жирно 115200 !!!

Thnx. Тему можно закрыть.
» 4.12.12 09:37 Профайл
Распечатать топик 
«  Предыдущая тема    Следующая тема  »


Поиск

Ключевые слова:    
[ Расширенный поиск ]

Права

Вы не можете начинать темы.
Вы не можете редактировать свои сообщения.
Вы не можете создавать опросы.
Вы не можете вкладывать файлы в сообщения.
Вы не можете отвечать на сообщения.
Вы не можете удалять свои сообщения.
Вы не можете голосовать.